iNove风格打包下载,如果你要替换正在使用的风格请覆盖除数据库外的其他文件,并做好备份。

2010-07-05 12:00:46 通过 网页 浏览(1229)

共有16条评论!

  1. kundo 2010-07-05 12:21:15 1#

    "v2修正版修复了Rss输出错误,更新了几处细节问题。" 问一下,具体是哪几处细节问题?我也针对性地改改!

  2. 无名 2010-07-05 12:29:15 2#

    @kundo 哈哈,凑几个字数,其实就是修复了Rss输出错误

  3. 阿刀哥 2010-07-05 13:20:02 3#

    我的rss怎么还是错误啊

      回复参考修改:http://www.4jax.net/log/post-87.html

  4. kundo 2010-07-05 13:21:40 4#

    @无名.我昏!

  5. 阿刀哥 2010-07-05 13:33:35 5#

    照着改了 还是不行.....

      回复重新发表一篇新日志

  6. 阿刀哥 2010-07-05 13:37:49 6#

    额 ..好了 我不想要图片上传之类的功能,结果数据库里删掉了 PIC 列 有修改了下pub.asp 总感觉哪里还不对劲

  7. rabeca 2010-07-21 09:36:35 7#

    我用默认风格修改了下 大家看下 http://www.bobbyzhou.com/log/

  8. 明月 2010-08-10 20:49:01 8#

    老大,不知你怎么发视频?是直接输入视频的地址?还有不能上传图片呢,本地测试没有反应的

      回复图片上传需要aspjpej组件支持,视频直接贴地址栏里的地址,不要贴引用的那些

  9. 夏末、点残阳 2010-08-12 23:53:32 9#

    是不是没法发FLASH啊??

  10. 明月 2010-08-13 16:14:28 10#

    强烈建议装个小型的编辑器,如kindeditor(asp的),这只有400kb左右,我已经装上了。

      回复很好,自己动手,丰衣足食。

  11. 明月 2010-08-14 20:17:51 11#

    能不能给我做个链接?http://www.lym888.cn

  12. Sunny 2010-08-22 11:51:24 12#

    我用的是netbox搭建ASP环境的,安装aspjpeg组件前能上传 但是没法显示,安装后能上传,也能发布,但是一下子会上传两个图片,这是怎么回事啊?

      回复这是正常的,一个是缩略图。

  13. Sunny 2010-08-22 12:55:33 13#

    还有 上传的gif没有动画效果啊 是不是设置的问题啊?

      回复抱歉,这是个遗憾~

  14. Sunny 2010-08-22 15:00:50 14#

    下次更新时 能不能使用无组件上传的代码啊 有组件的毕竟在租的虚拟服务器上不可能都提供啊

      回复参考问题汇集

  15. Sunny 2010-08-22 15:02:28 15#

    还有一个问题是 在网页下面的状态栏上提示网页错误 代码是53行,字符3 怎么回事啊? 我用是ie8

      回复播放器的原因,可不予理会

  16. 快乐豆 2010-08-27 18:37:25 16#

    怎么像你的微博这样加一个问题汇集这样的栏~

      回复呵呵,我手动加上去的~

发表评论